PRTG before 19.1.49.1966 has Cross Site Scripting (XSS) in the WEBGUI.

Source